<!DOCTYPE html>
<html class='v2 ' dir='ltr' id='mkrflathtml' itemscope='' itemtype='http://schema.org/Article' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.tribunamadariaga.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.tribunamadariaga.com/2020/01/reunion-de-jefes.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Tribuna Madariaga - Atom" href="http://www.tribunamadariaga.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Tribuna Madariaga - RSS" href="http://www.tribunamadariaga.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Tribuna Madariaga - Atom" href="https://www.blogger.com/feeds/3582745428114203555/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Tribuna Madariaga - Atom" href="http://www.tribunamadariaga.com/feeds/4201953609822338510/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1366743480-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-hGEEFZau64M/W1CaOHvkusI/AAAAAAAArQU/fIPhc3jAA_Yhr6g0_N-zf0O3z9fT9_whACPcBGAYYCw/s200/TribunaGrande.JPG' rel='image_src'/>
<meta content='http://www.tribunamadariaga.com/2020/01/reunion-de-jefes.html' property='og:url'/>
<meta content='Reunión de Jefes' property='og:title'/>
<meta content='   En la ciudad de Tapalque, se reunieron los jefes de los Cuarteles de Bomberos Voluntarios del sudeste de la provincia, por nuestra ciudad...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-hGEEFZau64M/W1CaOHvkusI/AAAAAAAArQU/fIPhc3jAA_Yhr6g0_N-zf0O3z9fT9_whACPcBGAYYCw/w1200-h630-p-k-no-nu/TribunaGrande.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Reunión de Jefes | Tribuna Madariaga
</title>
<meta content='https://1.bp.blogspot.com/-hGEEFZau64M/W1CaOHvkusI/AAAAAAAArQU/fIPhc3jAA_Yhr6g0_N-zf0O3z9fT9_whACPcBGAYYCw/s200/TribunaGrande.JPG' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-hGEEFZau64M/W1CaOHvkusI/AAAAAAAArQU/fIPhc3jAA_Yhr6g0_N-zf0O3z9fT9_whACPcBGAYYCw/s200/TribunaGrande.JPG' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-hGEEFZau64M/W1CaOHvkusI/AAAAAAAArQU/fIPhc3jAA_Yhr6g0_N-zf0O3z9fT9_whACPcBGAYYCw/s200/TribunaGrande.JPG' itemprop='image'/>
<!-- Metadata Facebook -->
<meta content='Tribuna Madariaga' property='og:site_name'/>
<meta content='Tribuna Madariaga: Reunión de Jefes' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.tribunamadariaga.com/2020/01/reunion-de-jefes.html' property='og:url'/>
<meta content='218168578325095' property='fb:app_id'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='Tribuna Madariaga: Reunión de Jefes' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Google Authorship and Publisher Markup -->
<link href='https://plus.google.com/[Google+_Profile]/posts' rel='author'/>
<link href='https://plus.google.com/[Google+_Page_Profile]' rel='publisher'/>
<!-- Schema.org markup for Google+ -->
<meta content='Tribuna Madariaga: Reunión de Jefes' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Droid Sans';font-style:normal;font-weight:400;src:local('Droid Sans Regular'),local('DroidSans-Regular'),url(//fonts.gstatic.com/s/droidsans/v10/SlGVmQWMvZQIdix7AFxXkHNSaA.ttf)format('truetype');}@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/oswald/v29/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf)format('truetype');}</style>
<style scope='' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3582745428114203555&amp;zx=99dfe831-49ff-4b88-8bba-fe1a8573e7da' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=3582745428114203555&amp;zx=99dfe831-49ff-4b88-8bba-fe1a8573e7da' rel='stylesheet'/></noscript>

</head>
<body class='item' itemscope='' itemtype='http://schema.org/WebPage'>
  <div class="item" id="outer-wrapper-mkrflat">
	
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<div class='navix naviqx topmenux' id='navtop'>
<div class='isiwrap'>
<span class='topnavbutton navbutton'><i class='fa fa-bars'></i></span>
<span class='socbutton navbutton'><i class='fa fa-heart'></i></span>
<div class='navi navitop left section' id='topnav'><div class='widget HTML' data-version='1' id='HTML100'>
<h2 class='title'>Menu</h2>
<div class='widget-content'>
<ul class='sf-menu' >
  <li><a href='#'>Sobre Nosotros</a></li>
  <li><a href='http://www.diariotribunamadariaga.blogspot.com.ar/p/contacto'>Contacto</a></li>
  <li><a href='#'>Sitios Amigos</a>
    <ul>
      <li><a href='http://www.madariaga.gob.ar/'>Municipalidad de Madariaga</a></li>
      <li><a href='http://www.centraldenoticiasmadariaga.com/'>CNM</a></li>
      <li><a href='http://www.turismo.madariaga.gob.ar'>Madariaga Turismo</a></li>
      </ul></li></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3582745428114203555&widgetType=HTML&widgetId=HTML100&action=editWidget&sectionId=topnav' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML100"));' rel='nofollow' target='configHTML100' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='navisoc navitop right no-items section' id='socialnav'>
</div>
<div class='clear'></div>
</div>
</div>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='isiwrap'>
<div class='header left section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.tribunamadariaga.com/' style='display: block'>
<img alt='Tribuna Madariaga' height='82px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-HUSpXQo6QL8/VQ7TAXkOelI/AAAAAAAAAW8/GWPo7PdSK2A/s1600/10743106_797412856986498_208138686_o.jpg' style='display: block' width='415px; '/>
</a>
</div>
<p class='title imageheader' itemprop='name'>
<a href='http://www.tribunamadariaga.com/'>
Tribuna Madariaga
</a>
</p>
</div></div>
<div class='head right section' id='headads'><div class='widget HTML' data-version='1' id='HTML102'>
<h2 class='title'>AVISO (900x113)</h2>
<div class='widget-content'>
<a href="XX" alt="-" target="_blank"><img src="XX" border="0" width="800" height="70" align="middle" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3582745428114203555&widgetType=HTML&widgetId=HTML102&action=editWidget&sectionId=headads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML102"));' rel='nofollow' target='configHTML102' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</header>
<div class='navix naviqx midmenu' id='nav'>
<div class='isiwrap'>
<span class='midnavbutton navbutton'><i class='fa fa-bars'></i></span>
<span class='srcbutton navbutton'><i class='fa fa-search'></i></span>
<div class='navi section' id='midnav'><div class='widget HTML' data-version='1' id='HTML101'>
<h2 class='title'>Menu</h2>
<div class='widget-content'>
<ul class='sf-menu' id='menunav'>
  <li><a class='home' href='/'>Home</a></li>
  <li><a class='Madariaga' href='http://www.tribunamadariaga.com/search/label/MADARIAGA'>Madariaga</a></li>
  <li><a class='Municipales' href='http://www.tribunamadariaga.com/search/label/MUNICIPAL'>Municipales</a></li>
  <li><a class='Politica' href='http://www.tribunamadariaga.com/search/label/POLITICA'>Politica</a></li>
  <li><a class='Policiales' href='http://www.tribunamadariaga.com/search/label/POLICIALES'>Policial</a></li>
  <li><a class='Sociales' href='http://www.tribunamadariaga.com/search/label/SOCIALES'>Sociales</a></li>
  <li><a class='Deportes' href='http://www.tribunamadariaga.com/search/label/DEPORTE'>Deporte</a></li>
   <li><a class='Contacto' href='http://www.tribunamadariaga.com/p/contacto.html'>Contacto</a></li>
    </ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3582745428114203555&widgetType=HTML&widgetId=HTML101&action=editWidget&sectionId=midnav' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML101"));' rel='nofollow' target='configHTML101' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='searchnya'>
<form action='/search' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to search...";}' onfocus='if (this.value == "Text to search...") {this.value = "";}' type='text' value='Text to search...'/>
<button title='Search' type='submit'>Search</button>
</form>
</div>
<div class='clear'></div>
</div>
</div>
<div id='content-wrapper'>
<div class='isiwrap'>
<div id='main-wrapper'>
<div class='innerwrap'>
<div class='main mkrflats section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer-mkrflat'>
<article class='post-mkrflat hentry' id='4201953609822338510' itemscope='' itemtype='http://schema.org/BlogPosting'>
<div class='itemtags'>
<i class='fa fa-tags labtn'></i>
<a class='labtn' href='http://www.tribunamadariaga.com/search/label/MADARIAGA' rel='tag'>MADARIAGA</a>
<span class='addthisbutton navbutton' title='Share This'><i class='fa fa-share-square'></i></span>
</div>
<div addthis:description='   En la ciudad de Tapalque, se reunieron los jefes de los Cuarteles de Bomberos Voluntarios del sudeste de la provincia, por nuestra ciudad...' addthis:title='Reunión de Jefes' addthis:url='http://www.tribunamadariaga.com/2020/01/reunion-de-jefes.html' class='addthis_share addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_google_plusone_share'></a>
<a class='addthis_button_pinterest_share'></a>
<a class='addthis_button_linkedin'></a>
<a class='addthis_button_stumbleupon'></a>
<a class='addthis_button_compact'></a><a class='addthis_counter addthis_bubble_style'></a>
</div>
<div style='clear: both;'></div>
<h1 class='post-title entry-title' itemprop='name headline'>
<a href='http://www.tribunamadariaga.com/2020/01/reunion-de-jefes.html' itemprop='url'>Reunión de Jefes</a>
</h1>
<div class='itemtopmetainfo'>
<span class='itemisiinfo dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.tribunamadariaga.com/2020/01/reunion-de-jefes.html' rel='bookmark' title='permanent link'><abbr class='published updated' title='2020-01-13T20:53:00-08:00'>20:53</abbr>
</a>
</span>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_print'><i class='fa fa-print'></i> Print</a>
<a class='addthis_button_email'><i class='fa fa-envelope'></i> Email</a>
</span>
</div>
<div class='post-body entry-content' id='post-body-4201953609822338510' itemprop='description articleBody'>
<div class="MsoNormal">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-hGEEFZau64M/W1CaOHvkusI/AAAAAAAArQU/fIPhc3jAA_Yhr6g0_N-zf0O3z9fT9_whACPcBGAYYCw/s1600/TribunaGrande.JPG" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="400" data-original-width="697" height="113" src="https://1.bp.blogspot.com/-hGEEFZau64M/W1CaOHvkusI/AAAAAAAArQU/fIPhc3jAA_Yhr6g0_N-zf0O3z9fT9_whACPcBGAYYCw/s200/TribunaGrande.JPG" width="200" /></a></div>
<span style="font-family: &quot;tahoma&quot; , &quot;sans-serif&quot;;">En la ciudad
de Tapalque, se reunieron los jefes de los Cuarteles de Bomberos Voluntarios
del sudeste de la provincia, por nuestra ciudad participo el jefe Agustín Costa,
y participaron los similares de Pinamar, Villa Gesell, Ayacucho, La Costa,
Maipú entre otros, juntos a los dirigentes de la Federación de Buenos Aires,
para coordinar las actividades que se desarrollaran durante el año.</span></div>
</div>
</article>
<div class='blog-pager' id='blog-pager-item'>
<div class='pager-isi'>
<a class='blog-pager-newer-link-item' href='http://www.tribunamadariaga.com/2020/01/reparan-la-fuente-del-derivador-isaac.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'><h6>Next</h6><h5>Entrada más reciente</h5></a>
<a class='blog-pager-older-link-item' href='http://www.tribunamadariaga.com/2020/01/bono-colaboracion.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'><h6>Previous</h6><h5>Entrada antigua</h5></a>
</div>
</div>
<div id='related_posts'></div>
<div class='comments'>
<h4 id='comment-post-message'>
Publicar un comentario
</h4>
<span class='rightx' id='comment-post-picker'>
</span>
<div id='disqus-shortname' style='display:none'>mkrflatmkrdezign</div>
<div id='facebook-comment-appid' style='display:none'>218168578325095</div>
<div class='default-comment comment-box' id='blogger_cm'>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='addnew-comment comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=3582745428114203555&postID=4201953609822338510' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3137782639-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.tribunamadariaga.com/feeds/4201953609822338510/comments/default' target='_blank' type='application/atom+xml'>Comentarios de la entrada (Atom)</a>
</div>
</div>
</div></div>
</div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='innerwrap'>
<div id='sidebar-atas'>
<div class='sidebar no-items section' id='sidebar-atas1'>
</div>
</div>
<div id='sidebar-bawah'>
<div class='sidebar section' id='sidebar-bawah1'>
<div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<img src="https://3.bp.blogspot.com/--fhxENl4K4M/VyVLeV1oeLI/AAAAAAAAMIw/I6ELPn-Sd4sIRU4dsjUvtasjtpd_vp2VwCLcB/s1600/edicto.JPG" width="360" alt="Edictos Judiciales" align="middle" />
<hr />
<img src="http://2.bp.blogspot.com/-IDT1cc-ArNs/VQx_0memfhI/AAAAAAAAAUY/hYUv5yiEUyE/s320/yuyu.jpg" width="360" alt="Casa Yuyu" />
<iframe border="0" width="360" height="160" src="http://www.vivitusuerte.com/entusitio/banner2.php" frameborder="no" scrolling="no"></iframe>
<hr />
<img src="https://4.bp.blogspot.com/-GuNuwEmgjfU/VyVaxkWVW0I/AAAAAAAAMKA/R-xWpqYYb3M-Xqlnix4Du5Jr389bGY4hQCLcB/s1600/piazzo.JPG" width="360" alt="Trampas Piazzo" />
<hr />
<img src="http://4.bp.blogspot.com/-xwPzx2EAU4k/VRns2FUSglI/AAAAAAAAAqc/5xVRE2xrY8I/s1600/Bombones%2B-%2BFolleto%2Bpascuas.jpg" width="260" alt="Abuela Corne" />
<hr />
<img src="http://4.bp.blogspot.com/-hMd2WOnzk1o/VQx-oJRGw-I/AAAAAAAAATY/xmRLxPq-ERY/s1600/12-001.JPG" width="360" alt="Ideal" />
<hr />
<img src="https://3.bp.blogspot.com/-3qgGQv--3Lg/WBaZlRC0JDI/AAAAAAAATTY/xNVyFMpZyL0qHCkrUMiMDh8nwbqcSUk0wCLcB/s1600/WhatsApp%2BImage%2B2016-10-30%2Bat%2B10.04.28%2BPM.jpeg" width="360" alt="Contable Guglielmetti" />
<hr />
<img src="http://1.bp.blogspot.com/-JN1UXp70Fuc/VRns3POdUJI/AAAAAAAAAqw/f0DCC-QrEqc/s1600/RICCI.jpg" width="360" alt="Farmacia Ricci" />
<hr />
<img src="http://1.bp.blogspot.com/--yOV41sj7tI/VRns2ALkQfI/AAAAAAAAAqY/3zRlbm_LUME/s1600/COEMA.jpg" width="360" alt="COEMA" />
<hr />
<img src="http://2.bp.blogspot.com/-_Y3t7PMtTGM/VS2rcKisSFI/AAAAAAAABNs/pBTtS6vJTMk/s1600/ceferino.jpg" width="260" alt="Ceferino" />
<hr />
<img src="http://1.bp.blogspot.com/-RhZj_74lSUM/VS5sZANmfZI/AAAAAAAABP0/OGJJ6fk3esQ/s1600/gugliermeti_abogada.jpg" width="360" alt="Guglielmeti" />
<hr />
<img src="http://1.bp.blogspot.com/-jKGbxyTB35M/VS5sZFF6sfI/AAAAAAAABPw/vTr3EuqtzxE/s1600/montoya.jpg" width="260" alt="Montoya" /><strong></strong>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3582745428114203555&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label2'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.tribunamadariaga.com/search/label/DEPORTE'>DEPORTE</a>
</li>
<li>
<a dir='ltr' href='http://www.tribunamadariaga.com/search/label/MADARIAGA'>MADARIAGA</a>
</li>
<li>
<a dir='ltr' href='http://www.tribunamadariaga.com/search/label/MUNICIPAL'>MUNICIPAL</a>
</li>
<li>
<a dir='ltr' href='http://www.tribunamadariaga.com/search/label/POLICIALES'>POLICIALES</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=3582745428114203555&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' rel='nofollow' target='configLabel2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d3582745428114203555\x26blogName\x3dTribuna+Madariaga\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.tribunamadariaga.com/search\x26blogLocale\x3des_419\x26v\x3d2\x26homepageUrl\x3dhttp://www.tribunamadariaga.com/\x26targetPostID\x3d4201953609822338510\x26blogPostOrPageUrl\x3dhttp://www.tribunamadariaga.com/2020/01/reunion-de-jefes.html\x26vt\x3d-7970257777635123109',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>
</div>
</aside>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
</div>
<!-- end content-wrapper -->
<footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='row footer-wrap'>
<div class='isiwrap'>
<div class='col4 pull-left'><div class='footer no-items section' id='footer1'>
</div>
</div>
<div class='col4 pull-left'><div class='footer no-items section' id='footer2'>
</div>
</div>
<div class='col4 pull-left'><div class='footer no-items section' id='footer3'></div>
</div>
<div class='col4 pull-left'><div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='navix credit'>
<div class='isiwrap'>
<div class='row'>
<div class='pull-left'><a href='http://www.tribunamadariaga.com/'>Tribuna Madariaga</a> &#169; 2014. Todos los derechos reservados.</div>
<div class='pull-right'>Powered by <a href='http://www.centraldenoticiasmadariaga.com/' target='_blank'>Bonus Track Radio</a></div>
</div>
</div>
</div>
</footer>
  </div> <!-- end outer-wrapper -->
<div class='ltr' id='dectdirect' style='display:none'></div>
<script src='http://s7.addthis.com/js/300/addthis_widget.js#async=1' type='text/javascript'></script>
<script async='async' type='text/javascript'>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</script>
<script src='http://connect.facebook.net/en_US/all.js#xfbml=1'></script>
<script type='text/javascript'>
//<![CDATA[
var APPID = $('#facebook-comment-appid').text();
if (APPID == '' || APPID == null) {
APPID = '218168578325095';
}
window.fbAsyncInit = function() {
FB.init({
appId : APPID,
status : true, // check login status
cookie : true, // enable cookies to allow the server to access the session
xfbml : true // parse XFBML
});
};
(function() {
var e = document.createElement('script');
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
$(window).on("load resize",function(){var a=location.protocol+"//"+location.host+location.pathname;var b=$(".post-body").width();$("#container-commentfb").html('<div class="fb-comments" data-href="'+a+'" data-width="'+b+'" data-num-posts="10"></div>');FB.XFBML.parse()});//]]>
</script>
<a href='#' id='top' title='Scroll to Top'><i class='fa fa-chevron-up'></i><span></span></a>
<div class='postinfo'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2392319856-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>